支持WEB_MESSAGE_LISTENER特性的需求

提问

WEB_MESSAGE_LISTENER特性的需要是什么?是否有一个特定版本的WebView APK在设备上满足? 如果不支持该特性,则可能需要一个最小的WebView版本来支持该特性吗?我们试图查看谷歌Chrome版本的历史,看看没有任何运气的变化。我们最近进行的实证实验表明,WebView主要版本81是最后一个主要版本,它不支持这个特性,表明用户至少应该有82版。有人知道这是否是解决问题的好方法吗? 如果我们要求用户更新WebView版本,那么就可以使用包名com。google。android来要求应用程序。要更新webview ?

▼版权说明

相关文章也很精彩
推荐内容
更多标签
相关热门
全站排行
随便看看

错说cuoshuo.com——程序员的报错记录

部分内容根据CC版权协议转载,如果您希望取消转载请发送邮件到cuoshuo8@163.com

辽ICP备19011660号-5